<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1589556112TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>Groupe BTP Consultants ajoute une nouvelle corde à son arc - Cahiers Techniques du Bâtiment (CTB)</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1631795618TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/ctb/ctb-min.IPDIGIT1601994300TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1634033037TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Entre r&amp;eacute;sultats en forte progression et le rachat du bureau d&amp;rsquo;&amp;eacute;tudes Envi&amp;rsquo;Energie Conseils, sp&amp;eacute;cialis&amp;eacute; e... - Actualité" /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.cahiers-techniques-batiment.fr/article/groupe-btp-consultants-une-nouvelle-corde-a-son-arc.53107" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Groupe BTP Consultants ajoute une nouvelle corde à son arc - Cahiers Techniques du Bâtiment (CTB)" /><meta
property="og:description" content="
Entre r&amp;eacute;sultats en forte progression et le rachat du bureau d&amp;rsquo;&amp;eacute;tudes Envi&amp;rsquo;Energie Conseils, sp&amp;eacute;cialis&amp;eacute; e... - Actualité" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="cahiers-techniques-batiment.fr" /><meta
property="og:image" content="https://www.cahiers-techniques-batiment.fr/mediatheque/7/6/2/000100267_600x400_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Groupe BTP Consultants ajoute une nouvelle corde à son arc - Cahiers Techniques du Bâtiment (CTB)"  /><meta
name="DC.Subject" lang="fr" content="Actualité, Chantier, Bois, Exploitation-Maintenance"  /><meta
name="DC.Description" lang="fr" content="
Entre r&amp;eacute;sultats en forte progression et le rachat du bureau d&amp;rsquo;&amp;eacute;tudes Envi&amp;rsquo;Energie Conseils, sp&amp;eacute;cialis&amp;eacute; e... - Actualité"  /><meta
name="DC.Publisher" lang="fr" content="www.cahiers-techniques-batiment.fr"  /><meta
name="DC.Creator" lang="fr" content="Cahiers Techniques du Bâtiment (CTB)"  /><meta
name="DC.Date" content="2021-10-12 17:15:00" /><meta
name="date.modified" content="2021-10-13 11:30:01" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="RedacCTB" /><meta
name="twitter:creator" content="RedacCTB" /><meta
name="twitter:title" content="Groupe BTP Consultants ajoute une nouvelle corde à son arc - Cahiers Techniques du Bâtiment (CTB)" /><meta
name="twitter:description" content="
Entre r&amp;eacute;sultats en forte progression et le rachat du bureau d&amp;rsquo;&amp;eacute;tudes Envi&amp;rsquo;Energie Conseils, sp&amp;eacute;cialis&amp;eacute; e... - Actualité" /><meta
name="twitter:image" content="https://www.cahiers-techniques-batiment.fr/mediatheque/7/6/2/000100267_600x400_c.jpg" /><meta
name="ipd:siteName" content="Les Cahiers Techniques du Bâtiment" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-groupe-btp-consultants-une-nouvelle-corde-a-son-arc.53107" /><meta
name="ipd:xttags" content="Actualité|Chantier|Bois|Exploitation-Maintenance" /><meta
name="ipd:udid" content="4cd78npg:53107:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.cahiers-techniques-batiment.fr/article/groupe-btp-consultants-une-nouvelle-corde-a-son-arc.53107" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#5bbad5" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1407.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1631795618TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/ctb/ctb-min.IPDIGIT1601994300TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1634033037TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1634033036TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1634033037TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/js/ctb.IPDIGIT1634033004TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/trackings-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1631795608TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1626683530TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1634033037TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1589556097TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1589556097TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1634033037TIGIDPI.js" as="script"><link
rel="preload" href="/js/user-module/user-min.IPDIGIT1616590077TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1633337492TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing-mail.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".cahiers-techniques-batiment.fr"
data-xiti-site="575530"
data-xiti-log="logc407"
data-xiti-logssl="logs1407"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4cd78npg"
data-gtm-container="GTM-5V22HJX"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5V22HJX"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><header
id="jqHeader"><div
class="contentHeader"><div
class="menuToggle1" >
<i
class="icon-burger"></i><span
class="txtMenu">Menu</span></div><p
class="logo">
<a
href="/">
<img
src="/images/logo/logo.png" alt="Les Cahiers Techniques du bâtiment" data-no-lazy="true"/>
</a></p><div
class="blocConnexion">
<span
class="is-desktop"><p
class="suivreRS">Nous suivre</p><div
class="colRS">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>	<a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a><div
class="clearBoth"></div></div><a
href="http://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html"
class="boutonType6 is-displayNone"
target="_blank"
data-user-is-connected="false"
data-user-is-abomag="false">
Abonnez-vous
</a>
<a
href="http://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html"
class="boutonType6 is-displayNone"
target="_blank"
data-user-is-connected="true"
data-user-is-abomag="false">
Abonnez-vous
</a>
</span>
<a
href="/connexion/" class="boutonType1 btnAccount is-displayNone" data-user-is-connected="false"><span>connexion</span></a>
<a
href="/mon-compte" class="boutonType1 btnAccount is-displayNone" data-user-is-connected="true"><span>Mon compte</span></a></div></div><nav
class="navPrincipale"><div
class="mqContainerUl"><div
class="blocRecherche jqBurgerMenu"><form
action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
<input
type="text" name="search" placeholder="Rechercher sur le site"
id="rechercheMobile" class="jqSearchQuery" />
<button
type="submit" id="btnsearchMob"><i
class="icon-loupe"></i></button></form></div><ul
class="ulPrincipale" ><li >
<a
href="/actualite/"><span>Actualité</span></a></li><li >
<a
href="/transition-numerique/"><span>Transition numérique</span></a></li><li >
<a
href="/couts-de-construction/"><span>Coûts de construction</span></a></li><li >
<a
href="/innovation/"><span>Innovation</span></a></li><li >
<a
href="/decarbonez/"><span>Décarbonez</span></a></li></ul><ul
class="ulServiciel jqBurgerMenu"><li><a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank">Evénements</a></li><li><a
href="https://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank">Formations</a></li><li><a
href="http://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction" target="_blank">Emploi</a></li><li><a
href="http://www.batiproduits.com/" target="_blank">Batiproduits</a></li><li><a
href="http://boutique.lemoniteur.fr/" target="_blank">éditions</a></li><li><a
href="/nos-webinars/" target="">Webinars</a></li><li><a
href="https://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank">Abonnement</a></li></ul><div
class="clearBoth"></div></div></nav><div
class="contentSuivreChronik is-noDesktop"><p
class="suivreRS">Nous suivre Les Cahiers Techniques du bâtiment</p><div
class="colRS">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>	<a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a><div
class="clearBoth"></div></div></div></header><div
data-ad-id="banner" class="jqGoogleAdServe "></div><div
class="contentSite"><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.cahiers-techniques-batiment.fr/">
<a
href="https://www.cahiers-techniques-batiment.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.cahiers-techniques-batiment.fr/actualite/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.cahiers-techniques-batiment.fr/actualite/"><span
itemprop="name">Actualité</span></a></li></ul><p
class="etiquetteArt abonne">abonné</p><h1 class="titreType7">Groupe BTP Consultants ajoute une nouvelle corde à son arc</h1><meta
itemprop="headline" content="Groupe BTP Consultants ajoute une nouvelle corde à son arc" /><meta
itemprop="name" content="Groupe BTP Consultants ajoute une nouvelle corde à son arc" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Stéphanie Obadia</span><meta
itemprop="author" content="Les Cahiers Techniques du bâtiment" /><div
class="datesArt">
<time
datetime="2021-10-12T17:15" class="publiTime">
Publié le <span>12/10/2021</span><span
class="is-noMobile">à 17h15</span>
</time></div><div
class="tagRelatif is-noMobile"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/actualite/" class="tagArt2" rel="tag">Actualité</a>,<meta
itemprop="keywords" content="Actualité" /><meta
itemprop="about" content="Actualité" />
<a
href="/chantier/" class="tagArt2" rel="tag">Chantier</a>,<meta
itemprop="keywords" content="Chantier" /><meta
itemprop="about" content="Chantier" />
<a
href="/bois/" class="tagArt2" rel="tag">Bois</a><meta
itemprop="keywords" content="Bois" /><meta
itemprop="about" content="Bois" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Groupe BTP Consultants ajoute une nouvelle corde à son arc"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Groupe BTP Consultants ajoute une nouvelle corde à son arc" data-compte="RedacCTB"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Groupe BTP Consultants ajoute une nouvelle corde à son arc"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Groupe BTP Consultants ajoute une nouvelle corde à son arc" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><section
class="commArt" id="sectionComm"><span
class="titreType5" id="titreSectionComm">Soyez le premier à réagir</span>
<i
class="icon-pointebulle"></i><div
class="blocComments" id="blocOuvertComm"><p
class="titreType9">
Soyez le premier à réagir            <i
class="icon-croix" id="fermetureComm"></i></p><p
id="jqMessageResponse"></p><form
id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments"><input
type="hidden" id="isAbus" name="isAbus" value="false" /><input
type="hidden" id="doc_id" name="doc_id" value="53107" /><input
type="hidden" id="parent_id" name="parent_id" value="" />
<input
type="text" id="pseudo" name="pseudo" value="" placeholder="Nom*" /><p
id="errorMessage_pseudo"></p><input
type="text" id="email" name="email" value="" placeholder="monemail@domain*" /><p
id="errorMessage_email"></p><textarea id="commentaire" name="commentaire" placeholder="Commentaire"></textarea><p
id="errorMessage_commentaire"></p><input
class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" /></form></div></section></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.cahiers-techniques-batiment.fr/article/groupe-btp-consultants-une-nouvelle-corde-a-son-arc.53107" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/2/000100267_600x400_c.jpg"
width="600" height="400"
alt="Groupe BTP Consultants ajoute une nouvelle corde à son arc"><figcaption
class="infosImg"><p
class="legende"></p><meta
itemprop="caption" content="" /><p
class="creditImg">© KoK-Liang</p><div
class="clearBoth"></div><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.cahiers-techniques-batiment.fr/mediatheque/7/6/2/000100267_600x400_c.jpg" /></figcaption></figure><div
class="contenuPasEncoreAbonne"><p>
<strong>Entre r&eacute;sultats en forte progression et le rachat du bureau d&rsquo;&eacute;tudes Envi&rsquo;Energie Conseils, sp&eacute;cialis&eacute; en d&eacute;veloppement durable et en &eacute;nergie, le groupe BTP Consultants ne cache pas ses ambitions et[&hellip;]</strong></p><div
class="texteCache"></div></div><p
class="txtLireTotal">Pour lire la totalité de cet article, <span>ABONNEZ-VOUS</span></p><div
class="connexBloc"><div
class="connexBlocG"><p
class="titreBlocConnex"><i
class="icon-profil"></i>Déjà abonné ?</p><form
name="loginForm" action="/user/doLogin" method="post">
<input
type="text" name="username" id="username" placeholder="email" value=""><p
class="error"></p>
<input
type="password" name="password" id="password" placeholder="mot de passe" /><p
class="error"></p>
<input
type="hidden" name="urlRedirect" id="urlRedirect" value="/article/groupe-btp-consultants-une-nouvelle-corde-a-son-arc.53107">
<a
href="/identifiants/" class="mdpPerdu">Mot de passe perdu</a><div
class="btnPosC"><input
type="submit" value="Identifiez-vous" name="submitConnexDejaAbo" class="boutonType6" /></div></form></div><div
class="connexBlocD"><p
class="titreBlocConnex"><i
class="icon-news"></i>Pas encore abonné ?</p><div
class="btnPosC"><a
href="http://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank" class="boutonType6">Abonnez-vous</a></div></div></div> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cahiers-techniques-batiment.fr/article/groupe-btp-consultants-une-nouvelle-corde-a-son-arc.53107"
  },
  "headline": "Groupe BTP Consultants ajoute une nouvelle corde à son arc",
  "image": "https://www.cahiers-techniques-batiment.fr/mediatheque/7/6/2/000100267_600x400_c.jpg",
  "datePublished": "2021-10-12T17:15",
  "dateModified": "2021-10-13 11:30:01",
  "author": {
    "@type": "Person",
    "name": " Stéphanie Obadia"
  },
  "publisher": {
     "name": "Les Cahiers Techniques du bâtiment",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.cahiers-techniques-batiment.fr/images/logo/logo.png"
     }
  },
  "description": " 
	 Entre r&amp;eacute;sultats en forte progression et le rachat du bureau d&amp;rsquo;&amp;eacute;tudes Envi&amp;rsquo;Energie Conseils, sp&amp;eacute;cialis&amp;eacute; en d&amp;eacute;veloppement durable et en &amp;eacute;nergie, le groupe BTP Consultants ne cache pas ses ambitions et ajoute &amp;agrave; ses comp&amp;eacute;tences une expertise en exploitation maintenance.   
 
	&amp;nbsp; 
",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False"
   },
   "speakable":{
    "@type": "SpeakableSpecification",
    "cssSelector" : ".contenuPasEncoreAbonne"
   }
}</script> </div><meta
itemprop="datePublished" content="2021-10-12T17:15" /><meta
itemprop="dateModified" content="2021-10-13 11:30:01" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Les Cahiers Techniques du bâtiment" /><meta
itemprop="url" content="https://www.cahiers-techniques-batiment.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.cahiers-techniques-batiment.fr/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar is-desktop"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocAbo"><p
class="titreBlocAbo">Espace abonné</p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_vignette_ctb.png" alt="Magazine" />
<a
class="boutonType6" href="http://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank">Abonnez-vous</a><a
href="/archives/consulter-le-magazine/399,576" class="boutonType1" target="_blank">feuilleter le magazine</a><a
class="boutonType1" href="/archives">Archives</a>
<a
class="boutonType1" href="/inscription-newsletter">Newsletter</a>
<a
class="boutonType1" href="http://pvsamplersla6.immanens.com/fr/pvpage2.asp?puc=6814&nu=last">Sélection HLM</a></div><p
class="titreType11">Les plus lus</p><ul
class="blocPlusLus-type1"><li>
<a
href="/article/assainissement-reglementation-et-bonnes-pratiques.29563"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/1/6/2/000040261_135x90_c.jpg"
alt="Assainissement : réglementation et bonnes pratiques"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Assainissement : réglementation et bonnes pratiques</p>
</a></li><li>
<a
href="/article/bim-d-or-2021-decouvrez-les-laureats.53047"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/6/3/000089369_135x90_c.jpg"
alt="BIM d’Or 2021 : découvrez les lauréats !"
width="135" height="90"
/></div><p
class="titleArtPlusLus">BIM d’Or 2021 : découvrez les lauréats !</p>
</a></li><li>
<a
href="/article/que-vaut-l-injection-face-aux-pieux-et-micropieux.33351"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/3/0/000058036_135x90_c.jpg"
alt="Que vaut l&#039;injection face aux pieux et micropieux ?"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Que vaut l'injection face aux pieux et micropieux ?</p>
</a></li><li>
<a
href="/article/quel-isolant-choisir-en-toiture-terrasse.20074"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/8/7/4/000018478_135x90_c.jpg"
alt="Quel isolant choisir en toiture-terrasse"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Quel isolant choisir en toiture-terrasse</p>
</a></li><li>
<a
href="/article/portes-das-materiaux-equipements-et-reglementation.21445"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/4/7/000041749_135x90_c.jpg"
alt="Portes DAS : matériaux, équipements et réglementation"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Portes DAS : matériaux, équipements et réglementation</p>
</a></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/le-groupe-adp-en-piste-pour-le-bim-d-or.53102" ><div
class="imgContainer verrouiller" >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/4/2/000100242_600x400_c.jpg"
alt="Le BIM d&#039;OR fait son tour de piste"
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Le BIM d'OR fait son tour de piste</h2><p
class="chapoArt">La décision du Groupe ADP de mettre en œuvre le BIM sur le projet « Liaison BD et réhabilitation du Terminal 2B » est inscrite dans la continuité de transformation numérique lancée depuis plusieurs années. Une démarche...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">07/10/2021</span>
|                                     <a
rel="tag" href="/actualite/" class="tagArt">Actualité</a>,&nbsp;                                        <a
href="/bim-d-or/" class="tagArt">BIM d'Or</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/les-bim-d-or-en-video.53097" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/3/2/000100237_210x140_c.jpg"
alt="Les BIM d&#039;or en vidéo"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Les BIM d'or en vidéo</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/haro-sur-les-passoires-thermiques.52966" ><div
class="imgContainer verrouiller" >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/1/9/000099916_210x140_c.jpg"
alt="Haro sur les passoires thermiques"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
Dossier</p><h2 class="titreArt" >Haro sur les passoires thermiques</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/un-pilotage-numerique-pour-un-suivi-optimise.52986" ><div
class="imgContainer verrouiller" >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/1/1/0/000100011_210x140_c.jpg"
alt="Un pilotage numérique pour un suivi optimisé"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
Dossier</p><h2 class="titreArt" >Un pilotage numérique pour un suivi optimisé</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/actualite/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article></div><div
class="clearBoth"></div><div
class="headerTop"><div
class="contentHeaderTop"><ul
class="headerTopLeft"><li>Nous suivre</li><li><a
class="twLink" href="https://twitter.com/redacctb" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a></li><li><a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a></li></ul><ul
class="navHauteGauche headerTopCenter"><li><a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank">Evénements</a></li><li><a
href="https://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank">Formations</a></li><li><a
href="http://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction" target="_blank">Emploi</a></li><li><a
href="http://www.batiproduits.com/" target="_blank">Batiproduits</a></li><li><a
href="http://boutique.lemoniteur.fr/" target="_blank">éditions</a></li><li><a
href="/nos-webinars/" target="">Webinars</a></li><li><a
href="https://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank">Abonnement</a></li></ul><ul
class="navHauteDroite"><li
class="loupe jqLoupe"><div
class="zoneIcon"><i
class="icon-loupe"></i><span
class="recherche">Rechercher</span></div><div
class="blocRecherche jqSearch"><form
action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
<input
type="text" name="search" placeholder="Rechercher sur les Cahiers Techniques du Bâtiment" id="rechercheMobile" class="jqSearchQuery" />
<button
type="submit" id="btnsearchMob"><i
class="icon-loupe"></i></button></form></div></li></ul><div
class="clearBoth"></div></div></div><footer><div
class="contentFooter"><div
class="colRS">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>	<a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a><div
class="clearBoth"></div></div><div
class="colMarqGrp">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a><div
class="clearBoth"></div></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="http://www.infopro-digital.com/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div><div
class="clearBoth"></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["actualite","chantier","bois","exploitation-maintenance"],"tag_status":"standard","tag_type":"1","id_document":"53107","document_path":"article\/groupe-btp-consultants-une-nouvelle-corde-a-son-arc.53107","document_parution":"1","document_type":"1","document_closed":true,"document_access":"1","document_source":"1"},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"ctb","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-groupe-btp-consultants-une-nouvelle-corde-a-son-arc.53107","chapter1":"article","level2":2,"chapter2":"Actualit\u00e9"},"customVars":{"site":{"1":"St\u00e9phanie Obadia","2":"20211012","3":"ferme"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Actualit\u00e9","Chantier","Bois","Exploitation-Maintenance"]}};</script> <script>var pooolConf = {"debug":false,"id":"FIHVV-MCTX6-XTQJE-3YIN0","pageType":"premium","userIsPremium":false}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1634033036TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1634033037TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/js/ctb.IPDIGIT1634033004TIGIDPI.js"></script> <script src="/editomaster/js/trackings-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1631795608TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1626683530TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1634033037TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1589556097TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1589556097TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1634033037TIGIDPI.js"></script> <script src="/js/user-module/user-min.IPDIGIT1616590077TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1633337492TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"32065116","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":549,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>