<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1589556112TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>Evénement CTB : visionnez l'interview d'Emmanuelle Wargon - Cahiers Techniques du Bâtiment (CTB)</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1626683537TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/ctb/ctb-min.IPDIGIT1601994300TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631795630TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Au cours de cet entretien, Emmanuelle Wargon, ministre en charge du Logement, pr&eacute;sente en exclusivit&eacute; pour Les Cahiers techniques ... - RE2020" /><meta
name="robots" content="index,follow" /><meta
name="og:url" content="https://www.cahiers-techniques-batiment.fr/article/evenement-ctb-visionnez-l-interview-d-emmanuelle-wargon.53077" /><meta
name="og:type" content="article" /><meta
name="og:title" content="Evénement CTB : visionnez l'interview d'Emmanuelle Wargon - Cahiers Techniques du Bâtiment (CTB)" /><meta
name="og:description" content="
Au cours de cet entretien, Emmanuelle Wargon, ministre en charge du Logement, pr&eacute;sente en exclusivit&eacute; pour Les Cahiers techniques ... - RE2020" /><meta
name="og:locale" content="fr_FR" /><meta
name="og:site_name" content="cahiers-techniques-batiment.fr" /><meta
name="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Evénement CTB : visionnez l'interview d'Emmanuelle Wargon - Cahiers Techniques du Bâtiment (CTB)"/><meta
name="DC.Subject" lang="fr" content="RE2020"/><meta
name="DC.Description" lang="fr" content="
Au cours de cet entretien, Emmanuelle Wargon, ministre en charge du Logement, pr&eacute;sente en exclusivit&eacute; pour Les Cahiers techniques ... - RE2020"/><meta
name="DC.Publisher" lang="fr" content="www.cahiers-techniques-batiment.fr"/><meta
name="DC.Creator" lang="fr" content="Cahiers Techniques du Bâtiment (CTB)"/><meta
name="DC.Date" content="2021-09-30 14:00:00" /><meta
name="date.modified" content="2021-10-01 02:00:03" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"/><meta
name="refresh" content="refresh:300" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="RedacCTB" /><meta
name="twitter:creator" content="RedacCTB" /><meta
name="twitter:title" content="Evénement CTB : visionnez l'interview d'Emmanuelle Wargon - Cahiers Techniques du Bâtiment (CTB)" /><meta
name="twitter:description" content="
Au cours de cet entretien, Emmanuelle Wargon, ministre en charge du Logement, pr&eacute;sente en exclusivit&eacute; pour Les Cahiers techniques ... - RE2020" /><meta
name="ipd:siteName" content="Les Cahiers Techniques du Bâtiment" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-evenement-ctb-visionnez-l-interview-d-emmanuelle-wargon.53077" /><meta
name="ipd:xttags" content="RE2020" /><meta
name="ipd:udid" content="4cd78npg:53077:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="h" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#5bbad5" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1407.xiti.com/"><link
rel="dns-prefetch" href="https//cdn.jwplayer.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1626683537TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/ctb/ctb-min.IPDIGIT1601994300TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631795630TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1631795630TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1631795630TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/js/ctb.IPDIGIT1631795599TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/trackings-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1623250365TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1626683530TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631795630TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1589556097TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1589556097TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1601023119TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing-mail.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".cahiers-techniques-batiment.fr"
data-xiti-site="575530"
data-xiti-log="logc407"
data-xiti-logssl="logs1407"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4cd78npg"
data-gtm-container="GTM-5V22HJX"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5V22HJX"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><header
id="jqHeader"><div
class="contentHeader"><div
class="menuToggle1" >
<i
class="icon-burger"></i><span
class="txtMenu">Menu</span></div><p
class="logo">
<a
href="/">
<img
src="/images/logo/logo.png" alt="Les Cahiers Techniques du bâtiment" data-no-lazy="true"/>
</a></p><div
class="blocConnexion">
<span
class="is-desktop"><p
class="suivreRS">Nous suivre</p><div
class="colRS">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>	<a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a><div
class="clearBoth"></div></div><a
href="http://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html"
class="boutonType6 is-displayNone"
target="_blank"
data-user-is-connected="false"
data-user-is-abomag="false">
Abonnez-vous
</a>
<a
href="http://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html"
class="boutonType6 is-displayNone"
target="_blank"
data-user-is-connected="true"
data-user-is-abomag="false">
Abonnez-vous
</a>
</span>
<a
href="/connexion/" class="boutonType1 btnAccount is-displayNone" data-user-is-connected="false"><span>connexion</span></a>
<a
href="/mon-compte" class="boutonType1 btnAccount is-displayNone" data-user-is-connected="true"><span>Mon compte</span></a></div></div><nav
class="navPrincipale"><div
class="mqContainerUl"><div
class="blocRecherche jqBurgerMenu"><form
action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
<input
type="text" name="search" placeholder="Rechercher sur le site"
id="rechercheMobile" class="jqSearchQuery" />
<button
type="submit" id="btnsearchMob"><i
class="icon-loupe"></i></button></form></div><ul
class="ulPrincipale" ><li >
<a
href="/actualite/"><span>Actualité</span></a></li><li >
<a
href="/transition-numerique/"><span>Transition numérique</span></a></li><li >
<a
href="/couts-de-construction/"><span>Coûts de construction</span></a></li><li >
<a
href="/innovation/"><span>Innovation</span></a></li><li >
<a
href="/decarbonez/"><span>Décarbonez</span></a></li></ul><ul
class="ulServiciel jqBurgerMenu"><li><a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank">Evénements</a></li><li><a
href="https://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank">Formations</a></li><li><a
href="http://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction" target="_blank">Emploi</a></li><li><a
href="http://www.batiproduits.com/" target="_blank">Batiproduits</a></li><li><a
href="http://boutique.lemoniteur.fr/" target="_blank">éditions</a></li><li><a
href="/nos-webinars/" target="">Webinars</a></li><li><a
href="https://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank">Abonnement</a></li></ul><div
class="clearBoth"></div></div></nav><div
class="contentSuivreChronik is-noDesktop"><p
class="suivreRS">Nous suivre Les Cahiers Techniques du bâtiment</p><div
class="colRS">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>	<a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a><div
class="clearBoth"></div></div></div></header><div
data-ad-id="banner" class="jqGoogleAdServe "></div><div
class="contentSite"><article
class="contentSite pageArticle"  ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.cahiers-techniques-batiment.fr/">
<a
href="https://www.cahiers-techniques-batiment.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.cahiers-techniques-batiment.fr/re2020/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.cahiers-techniques-batiment.fr/re2020/"><span
itemprop="name">RE2020</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.cahiers-techniques-batiment.fr/">
<a
href="https://www.cahiers-techniques-batiment.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="4"><meta
itemprop="item" content="https://www.cahiers-techniques-batiment.fr/re2020/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.cahiers-techniques-batiment.fr/re2020/"><span
itemprop="name">RE2020</span></a></li></ul><h1 class="titreType7">Evénement CTB : visionnez l'interview d'Emmanuelle Wargon</h1><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt"><meta
itemprop="author" content="Les Cahiers Techniques du bâtiment" /><div
class="datesArt">
<time
datetime="2021-09-30T14:00" class="publiTime">
Publié le <span>30/09/2021</span><span
class="is-noMobile">à 14h00</span>
</time></div><div
class="tagRelatif is-noMobile"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/re2020/" class="tagArt2" rel="tag">RE2020</a></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Evénement CTB : visionnez l&#039;interview d&#039;Emmanuelle Wargon"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Evénement CTB : visionnez l&#039;interview d&#039;Emmanuelle Wargon" data-compte="RedacCTB"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Evénement CTB : visionnez l&#039;interview d&#039;Emmanuelle Wargon"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Evénement CTB : visionnez l&#039;interview d&#039;Emmanuelle Wargon" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><section
class="commArt" id="sectionComm"><span
class="titreType5" id="titreSectionComm">Soyez le premier à réagir</span>
<i
class="icon-pointebulle"></i><div
class="blocComments" id="blocOuvertComm"><p
class="titreType9">
Soyez le premier à réagir            <i
class="icon-croix" id="fermetureComm"></i></p><p
id="jqMessageResponse"></p><form
id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments"><input
type="hidden" id="isAbus" name="isAbus" value="false" /><input
type="hidden" id="doc_id" name="doc_id" value="53077" /><input
type="hidden" id="parent_id" name="parent_id" value="" />
<input
type="text" id="pseudo" name="pseudo" value="" placeholder="Nom*" /><p
id="errorMessage_pseudo"></p><input
type="text" id="email" name="email" value="" placeholder="monemail@domain*" /><p
id="errorMessage_email"></p><textarea id="commentaire" name="commentaire" placeholder="Commentaire"></textarea><p
id="errorMessage_commentaire"></p><input
class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" /></form></div></section></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.cahiers-techniques-batiment.fr/article/evenement-ctb-visionnez-l-interview-d-emmanuelle-wargon.53077" itemprop="mainEntityOfPage" /><div
class="chapo"><p>
Au cours de cet entretien, Emmanuelle Wargon, ministre en charge du Logement, pr&eacute;sente en exclusivit&eacute; pour<em> Les Cahiers techniques du b&acirc;timent </em>les grandes orientations de la RE2020.</p></div><div
class="textArt"><div
itemscope="" itemtype="https://schema.org/VideoObject"><p></p></div><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p><meta
content="Wed Sep 29 2021 15:27:33 GMT+0200 (heure d’été d’Europe centrale)" itemprop="uploadDate" /></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p><meta
content="Décarbonnez - Itw Emmanuelle Wargon" itemprop="name" /></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p><meta
content="P0Y0M0DT0H11M56S" itemprop="duration" /></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p><meta
content="https://content.jwplatform.com/thumbs/4tKLBXpy-1920.jpg" itemprop="thumbnailUrl" /></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p><meta
content="https://content.jwplatform.com/videos/4tKLBXpy-bDoODzPW.mp4" itemprop="contentUrl" /> <script src="https://cdn.jwplayer.com/players/4tKLBXpy-PjPCu43C.js"></script></p></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Evénement CTB : visionnez l&#039;interview d&#039;Emmanuelle Wargon"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Evénement CTB : visionnez l&#039;interview d&#039;Emmanuelle Wargon" data-compte="RedacCTB"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Evénement CTB : visionnez l&#039;interview d&#039;Emmanuelle Wargon"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Evénement CTB : visionnez l&#039;interview d&#039;Emmanuelle Wargon" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><form
id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
<label
class="titreCtaNewsletter" for="users_email">Découvrez la newsletter des Cahiers Techniques du Bâtiment</span></label>
<input
type="text" placeholder="Votre adresse e-mail" name="email" id="users_email" />
<input
type="hidden" value="7" name="services[]"/>
<input
id="validNews" type="submit" value="ok" name="validNews" /></form><div
class="confirmCtaNewsletter displayNone"><p
class="bienvenue">Bienvenue !</p><p
class="confirmInscrit">Vous êtes inscrit à la news hebdo Cahiers techniques du batiment</p></div></div><div
class="sidebar is-desktop"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocAbo"><p
class="titreBlocAbo">Espace abonné</p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_vignette_ctb.png" alt="Magazine" />
<a
class="boutonType6" href="http://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank">Abonnez-vous</a><a
href="/archives/consulter-le-magazine/398,571" class="boutonType1" target="_blank">feuilleter le magazine</a><a
class="boutonType1" href="/archives">Archives</a>
<a
class="boutonType1" href="/inscription-newsletter">Newsletter</a>
<a
class="boutonType1" href="http://pvsamplersla6.immanens.com/fr/pvpage2.asp?puc=6814&nu=last">Sélection HLM</a></div><p
class="titreType11">Les plus lus</p><ul
class="blocPlusLus-type1"><li>
<a
href="/article/assainissement-reglementation-et-bonnes-pratiques.29563"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/1/6/2/000040261_135x90_c.jpg"
alt="Assainissement : réglementation et bonnes pratiques"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Assainissement : réglementation et bonnes pratiques</p>
</a></li><li>
<a
href="/article/bim-d-or-2021-decouvrez-les-laureats.53047"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/6/3/000089369_135x90_c.jpg"
alt="BIM d’Or 2021 : découvrez les lauréats !"
width="135" height="90"
/></div><p
class="titleArtPlusLus">BIM d’Or 2021 : découvrez les lauréats !</p>
</a></li><li>
<a
href="/article/que-vaut-l-injection-face-aux-pieux-et-micropieux.33351"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/3/0/000058036_135x90_c.jpg"
alt="Que vaut l&#039;injection face aux pieux et micropieux ?"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Que vaut l'injection face aux pieux et micropieux ?</p>
</a></li><li>
<a
href="/article/quel-isolant-choisir-en-toiture-terrasse.20074"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/8/7/4/000018478_135x90_c.jpg"
alt="Quel isolant choisir en toiture-terrasse"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Quel isolant choisir en toiture-terrasse</p>
</a></li><li>
<a
href="/article/portes-das-materiaux-equipements-et-reglementation.21445"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/4/7/000041749_135x90_c.jpg"
alt="Portes DAS : matériaux, équipements et réglementation"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Portes DAS : matériaux, équipements et réglementation</p>
</a></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/evenement-le-moniteur-ctb-emmanuelle-wargon-l-interview-exclusive.53072" ><div
class="imgContainer " >
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/2/8/1/000100182_600x400_std.jpg"
alt="Evénement CTB : Emmanuelle Wargon, l&#039;interview exclusive"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
Evénement</p><h2 class="titreArt" >Evénement CTB : Emmanuelle Wargon, l'interview exclusive</h2><p
class="chapoArt">Ce jeudi 30 septembre de 9h à 9h15, la ministre déléguée au Logement présente la RE2020 et décrypte les enjeux du bas carbone de la filière construction.Découvrez le teaser...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">29/09/2021</span>
|                                     <a
rel="tag" href="/re2020/" class="tagArt">RE2020</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/re-2020-les-futurs-decret-et-arrete-exigences-pour-les-batimets-tertiaires-et-d-enseignement-mis-en-consultation.53067" ><div
class="imgContainer verrouiller" >
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/2/7/1/000100172_210x140_std.jpeg"
alt="RE 2020 : les futurs décret et arrêté « exigences » pour les bâtiments tertiaires et d’enseignement mis en consultation"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >RE 2020 : les futurs décret et arrêté « exigences » pour les bâtiments tertiaires et d’enseignement mis en consultation</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/la-re2020-impulse-de-nouvelles-solutions.52393" ><div
class="imgContainer verrouiller" >
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/8/5/3/000098358_210x140_std.jpg"
alt="La RE2020 impulse de nouvelles solutions"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >La RE2020 impulse de nouvelles solutions</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/la-re2020-dans-la-ligne-de-mire-d-inies.52609" ><div
class="imgContainer verrouiller" >
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/4/0/0/000099004_210x140_std.jpg"
alt="La RE2020 dans la ligne de mire d’Inies"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >La RE2020 dans la ligne de mire d’Inies</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/re2020/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article></div><div
class="clearBoth"></div><div
class="headerTop"><div
class="contentHeaderTop"><ul
class="headerTopLeft"><li>Nous suivre</li><li><a
class="twLink" href="https://twitter.com/redacctb" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a></li><li><a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a></li></ul><ul
class="navHauteGauche headerTopCenter"><li><a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank">Evénements</a></li><li><a
href="https://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank">Formations</a></li><li><a
href="http://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction" target="_blank">Emploi</a></li><li><a
href="http://www.batiproduits.com/" target="_blank">Batiproduits</a></li><li><a
href="http://boutique.lemoniteur.fr/" target="_blank">éditions</a></li><li><a
href="/nos-webinars/" target="">Webinars</a></li><li><a
href="https://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank">Abonnement</a></li></ul><ul
class="navHauteDroite"><li
class="loupe jqLoupe"><div
class="zoneIcon"><i
class="icon-loupe"></i><span
class="recherche">Rechercher</span></div><div
class="blocRecherche jqSearch"><form
action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
<input
type="text" name="search" placeholder="Rechercher sur les Cahiers Techniques du Bâtiment" id="rechercheMobile" class="jqSearchQuery" />
<button
type="submit" id="btnsearchMob"><i
class="icon-loupe"></i></button></form></div></li></ul><div
class="clearBoth"></div></div></div><footer><div
class="contentFooter"><div
class="colRS">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>	<a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a><div
class="clearBoth"></div></div><div
class="colMarqGrp">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a><div
class="clearBoth"></div></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="http://www.infopro-digital.com/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div><div
class="clearBoth"></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["re2020","decarbonez","re2020","decarbonez"],"tag_status":"standard","tag_type":"1","id_document":"53077","document_path":"article\/evenement-ctb-visionnez-l-interview-d-emmanuelle-wargon.53077","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"ctb","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-evenement-ctb-visionnez-l-interview-d-emmanuelle-wargon.53077","chapter1":"article","level2":2,"chapter2":"RE2020"},"customVars":{"site":{"2":"20210930","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["RE2020"]}};</script> <script>var pooolConf = {"debug":false,"id":"FIHVV-MCTX6-XTQJE-3YIN0","pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1631795630TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1631795630TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/js/ctb.IPDIGIT1631795599TIGIDPI.js"></script> <script src="/editomaster/js/trackings-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1623250365TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1626683530TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631795630TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1589556097TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1589556097TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1601023119TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"32065116","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":655,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>