<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1589556112TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>Choisir la combinaison gagnante et bas carbone - Cahiers Techniques du Bâtiment (CTB)</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1638181089TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/ctb/ctb-min.IPDIGIT1639666499TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1641473932TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
La start up Kompozite lance une plateforme qui propose des combinaisons optimis&amp;eacute;es selon les contraintes techniques d&amp;#39;un projet, tout... - Actualité" /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.cahiers-techniques-batiment.fr/article/choisir-la-combinaison-gagnante-et-bas-carbone.56572" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Choisir la combinaison gagnante et bas carbone - Cahiers Techniques du Bâtiment (CTB)" /><meta
property="og:description" content="
La start up Kompozite lance une plateforme qui propose des combinaisons optimis&amp;eacute;es selon les contraintes techniques d&amp;#39;un projet, tout... - Actualité" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="cahiers-techniques-batiment.fr" /><meta
property="og:image" content="https://www.cahiers-techniques-batiment.fr/mediatheque/2/5/5/000103552_600x400_c.png" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Choisir la combinaison gagnante et bas carbone - Cahiers Techniques du Bâtiment (CTB)"  /><meta
name="DC.Subject" lang="fr" content="Actualité, Numérique, Bas Carbone"  /><meta
name="DC.Description" lang="fr" content="
La start up Kompozite lance une plateforme qui propose des combinaisons optimis&amp;eacute;es selon les contraintes techniques d&amp;#39;un projet, tout... - Actualité"  /><meta
name="DC.Publisher" lang="fr" content="www.cahiers-techniques-batiment.fr"  /><meta
name="DC.Creator" lang="fr" content="Cahiers Techniques du Bâtiment (CTB)"  /><meta
name="DC.Date" content="2022-01-25 16:23:00" /><meta
name="date.modified" content="2022-01-26 07:00:03" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="RedacCTB" /><meta
name="twitter:creator" content="RedacCTB" /><meta
name="twitter:title" content="Choisir la combinaison gagnante et bas carbone - Cahiers Techniques du Bâtiment (CTB)" /><meta
name="twitter:description" content="
La start up Kompozite lance une plateforme qui propose des combinaisons optimis&amp;eacute;es selon les contraintes techniques d&amp;#39;un projet, tout... - Actualité" /><meta
name="twitter:image" content="https://www.cahiers-techniques-batiment.fr/mediatheque/2/5/5/000103552_600x400_c.png" /><meta
name="ipd:siteName" content="Les Cahiers Techniques du Bâtiment" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-choisir-la-combinaison-gagnante-et-bas-carbone.56572" /><meta
name="ipd:xttags" content="Actualité|Numérique|Bas Carbone" /><meta
name="ipd:udid" content="4cd78npg:56572:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.cahiers-techniques-batiment.fr/article/choisir-la-combinaison-gagnante-et-bas-carbone.56572" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#5bbad5" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1407.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1638181089TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/ctb/ctb-min.IPDIGIT1639666499TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1641473932TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1641473932TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1641473932TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/poool-paywall-min.IPDIGIT1638351460TIGIDPI.js" as="script"><link
rel="preload" href="/js/ctb-min.IPDIGIT1641374345TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/trackings-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1631795608TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1639666495TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1641473932TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1589556097TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1589556097TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1589556112TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1633337492TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing-mail.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".cahiers-techniques-batiment.fr"
data-xiti-site="575530"
data-xiti-log="logc407"
data-xiti-logssl="logs1407"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4cd78npg"
data-gtm-container="GTM-5V22HJX"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5V22HJX"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><header
id="jqHeader" class="headerMaster"><div
class="contentHeader"><div
class="menuToggle1" >
<i
class="icon-burger"></i><span
class="txtMenu">Menu</span></div><p
class="logo">
<a
href="/">
<img
src="/images/logo/logo.png" alt="Les Cahiers Techniques du bâtiment" data-no-lazy="true"/>
</a></p><div
class="blocConnexion">
<span
class="is-desktop"><p
class="suivreRS">Nous suivre</p><div
class="colRS clearFix">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>    <a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a></div><a
href="https://www.abonnement.infopro-digital.com/les-cahiers-techniques-du-batiment/formule/306#xtor=CS5-220-[site_bouton]-[return_url]-[header]-[a]"
class="boutonType6 is-displayNone"
target="_blank"
data-user-is-connected="false"
data-user-is-abomag="false">
Abonnez-vous
</a>
<a
href="https://www.abonnement.infopro-digital.com/les-cahiers-techniques-du-batiment/formule/306#xtor=CS5-220-[site_bouton]-[return_url]-[header]-[a]"
class="boutonType6 is-displayNone"
target="_blank"
data-user-is-connected="true"
data-user-is-abomag="false">
Abonnez-vous
</a>
</span>
<a
href="/connexion/" class="boutonType1 btnAccount is-displayNone" data-user-is-connected="false"><span>connexion</span></a>
<a
href="/mon-compte" class="boutonType1 btnAccount is-displayNone" data-user-is-connected="true"><span>Mon compte</span></a></div></div><nav
class="navPrincipale"><div
class="mqContainerUl"><div
class="blocRecherche jqBurgerMenu"><form
action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
<input
type="text" name="search" placeholder="Rechercher sur le site"
id="rechercheMobile" class="jqSearchQuery" />
<button
type="submit" id="btnsearchMob"><i
class="icon-loupe"></i></button></form></div><ul
class="ulPrincipale" ><li >
<a
href="/actualite/"><span>Actualité</span></a></li><li >
<a
href="/numerique/"><span>Numérique</span></a></li><li >
<a
href="/couts-de-construction/"><span>Coûts de construction</span></a></li><li >
<a
href="/innovation/"><span>Innovation</span></a></li><li >
<a
href="/decarbonez/"><span>Décarbonez</span></a></li></ul><ul
class="ulServiciel jqBurgerMenu"><li><a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank">Evénements</a></li><li><a
href="https://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank">Formations</a></li><li><a
href="http://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction" target="_blank">Emploi</a></li><li><a
href="http://www.batiproduits.com/" target="_blank">Batiproduits</a></li><li><a
href="http://boutique.lemoniteur.fr/" target="_blank">éditions</a></li><li><a
href="/nos-webinars/" target="">Webinars</a></li><li><a
href="https://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank">Abonnement</a></li></ul><div
class="clearBoth"></div></div></nav><div
class="contentSuivreChronik is-noDesktop"><p
class="suivreRS">Nous suivre Les Cahiers Techniques du bâtiment</p><div
class="colRS clearFix">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>    <a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a></div></div></header><div
data-ad-id="banner" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.cahiers-techniques-batiment.fr/">
<a
href="https://www.cahiers-techniques-batiment.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.cahiers-techniques-batiment.fr/actualite/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.cahiers-techniques-batiment.fr/actualite/"><span
itemprop="name">Actualité</span></a></li></ul><h1 class="titreType7">Choisir la combinaison gagnante et bas carbone</h1><meta
itemprop="headline" content="Choisir la combinaison gagnante et bas carbone" /><meta
itemprop="name" content="Choisir la combinaison gagnante et bas carbone" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Stéphanie Obadia</span><meta
itemprop="author" content="Stéphanie Obadia" /><div
class="datesArt">
<time
datetime="2022-01-25T16:23" class="publiTime">
Publié le <span>25/01/2022</span><span
class="is-noMobile"> à 16h23</span>
</time></div><div
class="tagRelatif is-noMobile"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/actualite/" class="tagArt2" rel="tag">Actualité</a>,<meta
itemprop="keywords" content="Actualité" /><meta
itemprop="about" content="Actualité" />
<a
href="/numerique/" class="tagArt2" rel="tag">Numérique</a>,<meta
itemprop="keywords" content="Numérique" /><meta
itemprop="about" content="Numérique" />
<a
href="/bas-carbone/" class="tagArt2" rel="tag">Bas Carbone</a><meta
itemprop="keywords" content="Bas Carbone" /><meta
itemprop="about" content="Bas Carbone" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Choisir la combinaison gagnante et bas carbone"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Choisir la combinaison gagnante et bas carbone" data-compte="RedacCTB"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Choisir la combinaison gagnante et bas carbone"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Choisir la combinaison gagnante et bas carbone" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><section
class="commArt" id="sectionComm"><span
class="titreType5" id="titreSectionComm">Soyez le premier à réagir</span>
<i
class="icon-pointebulle"></i><div
class="blocComments" id="blocOuvertComm"><p
class="titreType9">
Soyez le premier à réagir            <i
class="icon-croix" id="fermetureComm"></i></p><p
id="jqMessageResponse"></p><form
id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments"><input
type="hidden" id="isAbus" name="isAbus" value="false" /><input
type="hidden" id="doc_id" name="doc_id" value="56572" /><input
type="hidden" id="parent_id" name="parent_id" value="" />
<input
type="text" id="pseudo" name="pseudo" value="" placeholder="Nom*" /><p
id="errorMessage_pseudo"></p><input
type="text" id="email" name="email" value="" placeholder="monemail@domain*" /><p
id="errorMessage_email"></p><textarea id="commentaire" name="commentaire" placeholder="Commentaire"></textarea><p
id="errorMessage_commentaire"></p><input
class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" /></form></div></section></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.cahiers-techniques-batiment.fr/article/choisir-la-combinaison-gagnante-et-bas-carbone.56572" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/5/000103552_600x400_c.png"
width="600" height="400"
alt="Choisir la combinaison gagnante et bas carbone"><figcaption
class="infosImg clearFix"><p
class="legende"></p><meta
itemprop="caption" content="" /><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.cahiers-techniques-batiment.fr/mediatheque/2/5/5/000103552_600x400_c.png" /></figcaption></figure><div
class="chapo"><p>
<span
font-size:="" new="" style="color: rgb(0, 0, 0); font-family: " times="">La start up Kompozite lance une plateforme qui propose des combinaisons optimis&eacute;es selon les contraintes techniques d&#39;un projet, tout en calculant l&rsquo;empreinte carbone des syst&egrave;mes g&eacute;n&eacute;r&eacute;s.&nbsp;</span></p></div><div
class="textArt"><p>
Entre contraintes techniques et environnementales, le choix des matériaux n’est pas toujours aisé. Raison pour laquelle Kompozite, start-up française, créée en 2020, incubée par le CSTB Lab et Station F, a développé une plateforme numérique et automatisée qui compare les systèmes constructifs. Elle propose via le <em>generative design </em>des combinaisons optimisées selon les contraintes techniques du projet immobilier, tout en calculant l’empreinte carbone des systèmes générés, que ce soit en neuf comme en rénovation. « <em>Une fois les données du projet renseignées, l’utilisateur dispose dès la phase de conception d’une liste de matériaux ou combinaisons les plus adaptés</em> <em>aux contraintes réglementaires et aux risques d’assurabilité. Il connaît en même temps l’impact carbone et ses conditions d’utilisation</em>, précise Damien Cuny, cofondateur de Kompozite. La base de données des matériaux, hébergée et créée par la start up, contient plusieurs milliers de références produits, pour le moment limité à la façade et l’enveloppe</p><p>
Cet outil d’aide à la décision destiné aux architectes, bureaux d’études, maîtrises d’ouvrage, bailleurs, promoteurs et constructeurs, permet par la même occasion découvrir de nouveaux matériaux<em> « et de faire émerger</em> <em>l’innovation matériaux bas carbone, car elle recense de façon continue les données des nouveaux produits du marché »,</em> poursuit-il. A l’instar de Jennifer Carre, architecte ayant testé la plateforme à la recherche de façades ventilées horizontales et verticales en zone sismique, et qui a pu en fonction des contraintes sélectionner quatre produits, comparer leur empreinte carbone et demander des échantillons. <em>« Un gain de temps et une autre façon de concevoir : auparavant on recherchait le produit en fonction des besoins. Aujourd’hui, à partir d’un bilan carbone, on détermine la structure et affine les composants »,</em> affirme-t-elle.</p><p>
Après avoir été testée par une cinquantaine d’acteurs de la filière (dont le BE Pouget Consultant, Vinci Construction, Woodeum...), la plateforme est désormais effective. Depuis janvier 2022, la plateforme est accessible gratuitement pour la donnée carbone lissée des produits de construction. Comptez ensuite entre 79 à 149 euros HT par mois pour l’abonnement, selon la formule choisie.</p><p>
Quelques aménagements sont prévus comme étendre la solution à la structure et à la toiture <em>« afin de proposer une offre complète à l’ensemble du bâtiment »,</em> d’insérer les lots techniques ou d’envisager une intégration dans le BIM pour permettre les échanges de données, ou simplifier les saisies d’entrées. Voire encore, une version en anglais ou en allemand d’ici 2023. Très vite sera également proposé un document RSEE des produits nécessaire pour le dépôt de construire.</p><p>
Quant à l’avenir, la start up est plutôt optimiste. Remarquée parmi les 40 projets les plus prometteurs de 2022 de la Station F, labellisée GreenTech Verte par le Ministère de la Transition Écologique, elle vient de réunir 1,4 million d’euros auprès d’un consortium composé des investisseurs historiques et de nouveaux entrants (Citizen Capital, AFI Ventures et Foundamental, fonds d’investissement allemand). Ils ont permis d’embaucher une équipe désormais composée de 9 personnes et permettront de diffuser la solution sur tous les métiers de la conception des bâtiments en France.</p><p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.cahiers-techniques-batiment.fr/mediatheque/7/5/5/000103557_illustration_large.png" style="height: 200px; width: 300px;" /></p><p></p><p></p><p></p><p></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Choisir la combinaison gagnante et bas carbone"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Choisir la combinaison gagnante et bas carbone" data-compte="RedacCTB"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Choisir la combinaison gagnante et bas carbone"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Choisir la combinaison gagnante et bas carbone" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-01-25T16:23" /><meta
itemprop="dateModified" content="2022-01-26 07:00:03" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Les Cahiers Techniques du bâtiment" /><meta
itemprop="url" content="https://www.cahiers-techniques-batiment.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.cahiers-techniques-batiment.fr/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div><form
id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
<label
class="titreCtaNewsletter" for="users_email">Découvrez la newsletter des Cahiers Techniques du Bâtiment</span></label>
<input
type="text" placeholder="Votre adresse e-mail" name="email" id="users_email" />
<input
type="hidden" value="7" name="services[]"/>
<input
id="validNews" type="submit" value="ok" name="validNews" /></form><div
class="confirmCtaNewsletter displayNone"><p
class="bienvenue">Bienvenue !</p><p
class="confirmInscrit">Vous êtes inscrit à la news hebdo Cahiers techniques du batiment</p></div></div><div
class="sidebar">
<a
class="xiti-track-clicks" href="https://www.abonnement.infopro-digital.com/offre-decouverte-les-cahiers-techniques-du-batiment/inscription/474/2854#xtor=CS5-318-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank"
rel="nofollow"
data-user-is-abomag="false"
data-user-is-abotest="false"
data-xiti-name="essai_bloc_droite_ctb"
data-xiti-chapter1="essai-bloc-droite"
data-xiti-type="exit">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/offre-abo.png" alt="Testez Les Cahiers Techniques du bâtiment en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocAbo"><p
class="titreBlocAbo">Espace abonné</p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_vignette_ctb.png" alt="Magazine" /><a
href="https://www.abonnement.infopro-digital.com/les-cahiers-techniques-du-batiment/formule/306#xtor=CS5-220-[site_bloc]-[return_url]-[tout]-[a]"
class="boutonType6 is-displayNone"
target="_blank"
data-user-is-connected="false"
>
Abonnez-vous
</a><a
href="https://www.abonnement.infopro-digital.com/les-cahiers-techniques-du-batiment/formule/306#xtor=CS5-220-[site_bloc]-[return_url]-[tout]-[a]"
class="boutonType6 is-displayNone"
target="_blank"
data-user-is-connected="true"
data-user-is-abomag ="false"
>
Abonnez-vous
</a><a
href="/archives/consulter-le-magazine/401,586" class="boutonType1" target="_blank">feuilleter le magazine</a><a
class="boutonType1" href="/archives">Archives</a>
<a
class="boutonType1" href="/inscription-newsletter">Newsletter</a>
<a
class="boutonType1" href="http://pvsamplersla6.immanens.com/fr/pvpage2.asp?puc=6814&nu=last">Sélection HLM</a></div><div
class="block__abo__cc"><div
class="block__abo__cc__tag">Réservé aux abonnés</div>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img_bloc_abo.png" class="block__abo__cc__img"><div
class="block__abo__cc__content"><p
class="block__abo__cc__title">La base Coûts de construction</p><p
class="block__abo__cc__desc">Recherchez par type, surface, prix au m2, localisation, matériaux et labels</p><div
class="block__abo__cc__button">
<a
href="/couts-de-construction/">
<i
class="icon-chevrondouble"></i>
<span>Découvrir</span>
</a></div></div></div><p
class="titreType11">Les plus lus</p><ul
class="blocPlusLus-type1"><li>
<a
href="/article/assainissement-reglementation-et-bonnes-pratiques.29563"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/1/6/2/000040261_135x90_c.jpg"
alt="Assainissement : réglementation et bonnes pratiques"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Assainissement : réglementation et bonnes pratiques</p>
</a></li><li>
<a
href="/article/quel-isolant-choisir-en-toiture-terrasse.20074"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/8/7/4/000018478_135x90_c.jpg"
alt="Quel isolant choisir en toiture-terrasse"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Quel isolant choisir en toiture-terrasse</p>
</a></li><li>
<a
href="/article/que-vaut-l-injection-face-aux-pieux-et-micropieux.33351"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/3/0/000058036_135x90_c.jpg"
alt="Que vaut l&#039;injection face aux pieux et micropieux ?"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Que vaut l'injection face aux pieux et micropieux ?</p>
</a></li><li>
<a
href="/article/les-procedes-de-reprise-en-sous-uvre.29608"><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/0/1/5/000040510_135x90_c.jpg"
alt="Les procédés de reprise en sous-œuvre"
width="135" height="90"
/></div><p
class="titleArtPlusLus">Les procédés de reprise en sous-œuvre</p>
</a></li><li>
<a
href="/article/re2020-allez-plus-loin-dans-la-performance-energetique.55252"><div
class="imgContainer verrouiller" >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 135 90&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/8/2/000101287_135x90_c.jpg"
alt="RE2020 : allez plus loin dans la performance énergétique"
width="135" height="90"
/></div><p
class="titleArtPlusLus">RE2020 : allez plus loin dans la performance énergétique</p>
</a></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/dessinez-moi-les-batiments-de-demain.56567" ><div
class="imgContainer verrouiller" >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/4/5/000103542_600x400_c.jpg"
alt="Construire les futurs possibles"
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Construire les futurs possibles</h2><p
class="chapoArt">L’Ademe et le CSTB ont réfléchi ensembles pendant deux ans sur ce que seront les bâtiments en 2050 au vu des grands enjeux climatiques, démographiques, économiques. Quatre scenarios différents, esquisses d’avenirs possibles.C’est...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">25/01/2022</span>
<span
class="tagSeparator">|</span>                                     <a
rel="tag" href="/actualite/" class="tagArt">Actualité</a>,&nbsp;                                        <a
href="/decarbonez/" class="tagArt">Décarbonez</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/ameliorer-les-techniques-constructives-en-integrant-l-empreinte-carbone.56116" ><div
class="imgContainer verrouiller" >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/3/000103392_210x140_c.jpg"
alt="« Améliorer les techniques constructives en intégrant l&#039;empreinte carbone »"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
Dossier</p><h2 class="titreArt" >« Améliorer les techniques constructives en intégrant l'empreinte carbone »</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/coton-lin-et-jute-pour-isolant.56562" ><div
class="imgContainer verrouiller" >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/2/5/000103527_210x140_c.jpg"
alt="Coton, lin et jute pour isolant"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Coton, lin et jute pour isolant</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/optimiser-la-gestion-des-chantiers-de-la-renovation.56557" ><div
class="imgContainer verrouiller" >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/1/5/000103517_210x140_c.jpg"
alt="Optimiser la gestion des chantiers de la rénovation"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Optimiser la gestion des chantiers de la rénovation</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/actualite/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
class="clearBoth"></div><div
class="headerTop"><div
class="contentHeaderTop"><ul
class="headerTopLeft"><li>Nous suivre</li><li><a
class="twLink" href="https://twitter.com/redacctb" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a></li><li><a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a></li></ul><ul
class="navHauteGauche headerTopCenter"><li><a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank">Evénements</a></li><li><a
href="https://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank">Formations</a></li><li><a
href="http://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction" target="_blank">Emploi</a></li><li><a
href="http://www.batiproduits.com/" target="_blank">Batiproduits</a></li><li><a
href="http://boutique.lemoniteur.fr/" target="_blank">éditions</a></li><li><a
href="/nos-webinars/" target="">Webinars</a></li><li><a
href="https://boutique.lemoniteur.fr/cahiers-techniques-du-batiment.html" target="_blank">Abonnement</a></li></ul><ul
class="navHauteDroite"><li
class="loupe jqLoupe"><div
class="zoneIcon"><i
class="icon-loupe"></i><span
class="recherche">Rechercher</span></div><div
class="blocRecherche jqSearch"><form
action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
<input
type="text" name="search" placeholder="Rechercher sur les Cahiers Techniques du Bâtiment" id="rechercheMobile" class="jqSearchQuery" />
<button
type="submit" id="btnsearchMob"><i
class="icon-loupe"></i></button></form></div></li></ul><div
class="clearBoth"></div></div></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="twLink" href="https://twitter.com/RedacCTB" target="_blank"><i
class="icon-twitter"></i></a>	<a
class="LinkedLink" href="https://www.linkedin.com/company/28151656" target="_blank"><i
class="icon-linkedin"></i></a>    <a
class="rssLink" href="/rss/" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="http://www.infopro-digital.com/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["actualite","numerique","bas-carbone","decarbonez"],"tag_status":"standard","tag_type":"1","id_document":"56572","document_path":"article\/choisir-la-combinaison-gagnante-et-bas-carbone.56572","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"ctb","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-choisir-la-combinaison-gagnante-et-bas-carbone.56572","chapter1":"article","level2":2,"chapter2":"Actualit\u00e9"},"customVars":{"site":{"1":"St\u00e9phanie Obadia","2":"20220125","3":"ouvert","4":"anonyme","5":[]}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Actualit\u00e9","Num\u00e9rique","Bas Carbone"]}};</script> <script>var pooolConf = {"debug":false,"id":"FIHVV-MCTX6-XTQJE-3YIN0","pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1641473932TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1641473932TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/poool-paywall-min.IPDIGIT1638351460TIGIDPI.js"></script> <script src="/js/ctb-min.IPDIGIT1641374345TIGIDPI.js"></script> <script src="/editomaster/js/trackings-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1631795608TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1639666495TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1641473932TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1589556097TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1589556097TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1589556112TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1633337492TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"32065116","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":400,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>